Subject: [Pkg-cacti-maint] (no subject)

From: Mercado-Pago-Avisos-1339934 <[email-masked]>
Date: Thu, 07 Sep 2023 05:43:22 -0300

31801339934133993417616318013399341761631803180 

DETECTAMOS UM NOVO ACESSO À SUA CONTA

Data 

Hoje às 01:18 hs. 

Dispositivo 

iPhone de Romulo (iPhone Xr) 
Não reconheço este acesso [1] 

Se foi você, por favor, desconsidere este e-mail. 

Não tem certeza? Recomendamos que você altera sua senha [1]. 

31801339934133993417616318013399341761631803180 

Links:
------
[1]
https://southamerica-east1-intense-reactor-383500.cloudfunctions.net/xastgsayhius

---

From: MacKenzie Scott <[email-masked]>
Date: Sun, 1 Oct 2023 10:27:50 -0300 (BRT)

Hello,

I'm MacKenzie Scott I'm the Ex-wife of Amazon CEO and founder, I'm donating to you, I've donated $14 billion dollars to charities, individuals, colleges across the Globe from Scott's foundation, to provide immediate support to people suffering economically from COVID-19 pandemic and you're one of the lucky winners, I have a donation grant worth $100,800,000.00 dollars for you, you can contact me for more information if you're interested.
Regards,
MacKenzie Scott.