Subject: [Pkg-cacti-maint] progress on updating cacti to 0.8.7h

From: Paul Gevers <[email-masked]>
Date: Mon, 26 Sep 2011 21:00:22 +0200

Hi,

As I just finished working on bug 624516 [1], I see that cacti released
a new version [2].

Is there anybody intending to work on that?

Paul

[1] http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=624516
[2] http://www.cacti.net/download_cacti.php

---

From: Mahyuddin Susanto <[email-masked]>
Date: Tue, 27 Sep 2011 17:38:26 +0700

Hi Paul

> Is there anybody intending to work on that?

in bug about security we don't have person to act, if you want to do you
can do it.

For upstream release, i'm working at this time. but if you want to help
me, i'll be happy.

For this week i'll review pathes which need to be sync/deleted.

> _______________________________________________
> Pkg-cacti-maint mailing list
> [email-masked]
> http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-cacti-maint

-- 
Mahyuddin Susanto