Subject: [Pkg-cacti-maint] Processing of cacti_0.8.8a+dfsg-4_amd64.changes

From: Debian FTP Masters <[email-masked]>
Date: Fri, 12 Apr 2013 19:30:08 +0000

cacti_0.8.8a+dfsg-4_amd64.changes uploaded successfully to localhost
along with the files:
  cacti_0.8.8a+dfsg-4.dsc
  cacti_0.8.8a+dfsg-4.debian.tar.gz
  cacti_0.8.8a+dfsg-4_all.deb

Greetings,

	Your Debian queue daemon (running on host franck.debian.org)

---

From: Paul Gevers <[email-masked]>
Date: Fri, 12 Apr 2013 21:33:34 +0200

I am very sorry for this noise. This upload should never have happened.
It should get rejected shortly, because it is already in the archive.

Paul