Subject: [Pkg-cacti-maint] Bug#673764: [cacti/debian-sid] Update postrm with new debconf answers

From: Paul Gevers <[email-masked]>
Date: Mon, 21 May 2012 18:47:47 +0000

tag 673764 pending
thanks

Date: Mon May 21 20:37:41 2012 +0200
Author: Paul Gevers <[email-masked]>
Commit ID: 0f1f1b64776bd69df1b1ece1ccf89901848f8b20
Commit URL: http://git.debian.org/?p=pkg-cacti/cacti.git;a=commitdiff;h=0f1f1b64776bd69df1b1ece1ccf89901848f8b20
Patch URL: http://git.debian.org/?p=pkg-cacti/cacti.git;a=commitdiff_plain;h=0f1f1b64776bd69df1b1ece1ccf89901848f8b20

    Update postrm with new debconf answers

    Closes: #673764

---

From: [email-masked] (Debian Bug Tracking System)
Date: Mon, 21 May 2012 18:51:10 +0000

> tag 673764 pending
Bug #673764 [cacti] cacti: unowned files after purge (policy 6.8, 10.8): /etc/apache2/conf.d/cacti.conf -> ../../cacti/apache.conf
Added tag(s) pending.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
673764: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=673764
Debian Bug Tracking System
Contact [email-masked] with problems