Subject: [Pkg-cacti-maint] Bug#656405: [cacti/debian-sid] Update Spanish debconf by Javier Fernández-Sanguino Peña (Closes: #656405)

From: Mahyuddin Susanto <[email-masked]>
Date: Fri, 27 Jan 2012 21:32:02 +0700

tag 656405 pending
thanks

Date: Fri Jan 27 21:13:35 2012 +0700
Author: Mahyuddin Susanto <[email-masked]>
Commit ID: edf88cee3495b9e03d8aad363c40570dc4ef60e3
Commit URL:
http://git.debian.org/?p=pkg-cacti/cacti.git;a=commitdiff;h=edf88cee3495b9e03d8aad363c40570dc4ef60e3
Patch URL:
http://git.debian.org/?p=pkg-cacti/cacti.git;a=commitdiff_plain;h=edf88cee3495b9e03d8aad363c40570dc4ef60e3

    Update Spanish debconf by Javier Fernández-Sanguino Peña (Closes:
#656405)

    Signed-off-by: Mahyuddin Susanto <[email-masked]>
-- 
[ Mahyuddin Susanto ] - http://udienz.web.id
GPG: 4096R/90B36C5B
Debian Maintainer & Ubuntu Developer

---

From: [email-masked] (Debian Bug Tracking System)
Date: Fri, 27 Jan 2012 14:50:49 +0000

> tag 656405 pending
Bug #656405 [cacti] [INTL:es] Updated spanish translation
Added tag(s) pending.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
656405: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=656405
Debian Bug Tracking System
Contact [email-masked] with problems