Subject: [Pkg-cacti-maint] Bug#657294: [cacti/debian-sid] Update Polish debconf by Michał Kułach. (Closes: #657294)

From: Mahyuddin Susanto <[email-masked]>
Date: Fri, 27 Jan 2012 21:33:14 +0700

tag 657294 pending
thanks

Date: Fri Jan 27 21:19:19 2012 +0700
Author: Mahyuddin Susanto <[email-masked]>
Commit ID: 82f8ca06c781a311deafad921f39668c3ecab47d
Commit URL:
http://git.debian.org/?p=pkg-cacti/cacti.git;a=commitdiff;h=82f8ca06c781a311deafad921f39668c3ecab47d
Patch URL:
http://git.debian.org/?p=pkg-cacti/cacti.git;a=commitdiff_plain;h=82f8ca06c781a311deafad921f39668c3ecab47d

    Update Polish debconf by Michał Kułach. (Closes: #657294)

    Signed-off-by: Mahyuddin Susanto <[email-masked]>

-- 
[ Mahyuddin Susanto ] - http://udienz.web.id
GPG: 4096R/90B36C5B
Debian Maintainer & Ubuntu Developer

---

From: [email-masked] (Debian Bug Tracking System)
Date: Fri, 27 Jan 2012 14:50:52 +0000

> tag 657294 pending
Bug #657294 [cacti] cacti: [INTL:pl] Polish debconf translation
Added tag(s) pending.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
657294: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=657294
Debian Bug Tracking System
Contact [email-masked] with problems