Subject: [Pkg-cacti-maint] Received Request: 疫情重 村村封 丈夫退烧有妙招

From: JN Support <[email-masked]>
Date: Sat, 04 Feb 2023 09:32:46 +0000

##- Please type your reply above this line -##

A support ticket 34471 has been created and is being reviewed by our support staff

To add additional comments, reply to this email 

To access your request in Zendesk, click the link below

https://support.jamanetwork.com/hc/requests/34471

Please be advised that our normal business hours are Monday through Friday from 8:00 AM – 4:30 PM (CST).   If you require immediate assistance, please call the AMA Unified Service Center at (800) 262-2350.   We look forward to serving you.

--------------------------------
This email is a service from JAMA Network.

[GYL6P0-XPV5Y]

---

From: "JV (JN Support)" <[email-masked]>
Date: Mon, 06 Feb 2023 16:31:46 +0000

This request (34471) has been updated. To add additional comments, reply to this email 

----------------------------------------------

JV, Feb 6, 2023, 10:31 AM CST

Dear 明远,

JAMA Network is not intended to provide medical advice or consultation. Our website is utilized as a source of information that is available to users for research purposes. We suggest you seek professional assistance that specializes in this matter.

Best regards,
**Jamaal Vargas**
JAMA Network Support

**JAMA Network™**
330 N Wabash Ave, Ste 39300, Chicago, IL 60611
[email-masked]

JAMA Network is now using theIPregistry.org to authenticate access. Learn more and register your institution today.

**CONFIDENTIAL NOTICE**
This email and attachments contain material for the exclusive use by the intended recipient and may contain confidential information that is protected from use or disclosure under applicable law.  If you are not the intended recipient, please notify the sender and delete the original message and attachments without making copies.

----------------------------------------------

明远, Feb 4, 2023, 3:28 AM CST

 你好! 河北省疫情严重，我地各村的村口封了，各家大门都被用铁丝拧住，叫作居家隔离。 我丈夫一直不相信炼能祛病健身。我有几次病业关顺利通过，都是他亲眼所见，他以为那是偶然的，有些病不吃药扛一扛就能好。他现在烧得这么难受，家里又没有药，很容易出危险，如果第二天医护人员上门来做核酸检测，发现他发烧，立刻就会把他拉走。 我把他叫起来，告诉他现在的情况，咱没别的办法，你就诚心念，求师父救你平安度过这一难吧。 这次他听话了，坐起来，双手合十，心里默念。我也跟他一起默念。大约过了十分钟，我让他躺下睡吧，告诉他一会儿可能要出汗，他说现在就开始出汗了。这一夜他出了通身的大汗，第二天，看着人挺精神，好了。到晚上睡觉，又出了通身的大汗，味道刺鼻的难闻。我告诉丈夫，你身体里不知有多少脏东西，师父给你清理出来了。究竟真相如何，让我们来看看一下这篇论文到底写了什么。欲知详情，请看附件。祝你平安！

你好!

河北省疫情严重，我地各村的村口封了，各家大门都被用铁丝拧住，叫作居家隔离。

我丈夫一直不相信炼能祛病健身。我有几次病业关顺利通过，都是他亲眼所见，他以为那是偶然的，有些病不吃药扛一扛就能好。他现在烧得这么难受，家里又没有药，很容易出危险，如果第二天医护人员上门来做核酸检测，发现他发烧，立刻就会把他拉走。

我把他叫起来，告诉他现在的情况，咱没别的办法，你就诚心念，求师父救你平安度过这一难吧。

这次他听话了，坐起来，双手合十，心里默念。我也跟他一起默念。大约过了十分钟，我让他躺下睡吧，告诉他一会儿可能要出汗，他说现在就开始出汗了。这一夜他出了通身的大汗，第二天，看着人挺精神，好了。到晚上睡觉，又出了通身的大汗，味道刺鼻的难闻。我告诉丈夫，你身体里不知有多少脏东西，师父给你清理出来了。

究竟真相如何，让我们来看看一下这篇论文到底写了什么。

欲知详情，请看附件。

祝你平安！

Attachment(s):
ntvH8zBjb4.pdf - https://support.jamanetwork.com/attachments/token/YGp6OoNp7t9uCkr3QVWmLJqi7/?name=ntvH8zBjb4.pdf

[GYL6P0-XPV5Y]