Subject: [Pkg-cacti-maint] [bts-link] source package cacti

From: [email-masked]
Date: Mon, 14 Aug 2017 17:52:33 -0000

#
# bts-link upstream status pull for source package cacti
# see http://lists.debian.org/debian-devel-announce/2006/05/msg00001.html
#

user [email-masked]

# remote status report for #871496 (http://bugs.debian.org/871496)
# Bug title: cacti graph search box reloads, and clears searchbox on any keypress.
#  * https://github.com/Cacti/cacti/issues/897
#  * remote status changed: (?) -> closed
#  * closed upstream
tags 871496 + fixed-upstream
usertags 871496 + status-closed

thanks

---

From: [email-masked] (Debian Bug Tracking System)
Date: Mon, 14 Aug 2017 17:54:30 +0000

> user [email-masked]
Setting user to [email-masked] (was [email-masked]).
> tags 871496 + fixed-upstream
Bug #871496 [cacti] cacti graph search box reloads, and clears searchbox on any keypress.
Added tag(s) fixed-upstream.
> usertags 871496 + status-closed
There were no usertags set.
Usertags are now: status-closed.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
871496: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=871496
Debian Bug Tracking System
Contact [email-masked] with problems