Subject: [Pkg-cacti-maint] Bug#657280: [cacti/debian-sid] Update French debconf by Christian Perrier (Closes: #657280)

From: Mahyuddin Susanto <[email-masked]>
Date: Fri, 27 Jan 2012 14:28:34 +0000

tag 657280 pending
thanks

Date: Fri Jan 27 21:14:25 2012 +0700
Author: Mahyuddin Susanto <[email-masked]>
Commit ID: e0661a0e340276bcf66e93f0dd8765334da9d0bf
Commit URL: http://git.debian.org/?p=pkg-cacti/cacti.git;a=commitdiff;h=e0661a0e340276bcf66e93f0dd8765334da9d0bf
Patch URL: http://git.debian.org/?p=pkg-cacti/cacti.git;a=commitdiff_plain;h=e0661a0e340276bcf66e93f0dd8765334da9d0bf

    Update French debconf by Christian Perrier (Closes: #657280)

    Signed-off-by: Mahyuddin Susanto <[email-masked]>

---

From: [email-masked] (Debian Bug Tracking System)
Date: Fri, 27 Jan 2012 14:50:30 +0000

> tag 657280 pending
Bug #657280 [cacti] cacti: [INTL:fr] French debconf templates translation update
Added tag(s) pending.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
657280: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=657280
Debian Bug Tracking System
Contact [email-masked] with problems