Subject: [Pkg-cacti-maint] [Xxx] [Tickets #45563] *****SPAM***** [tickets.xsede.org #93530] {Disarmed} Ticket Commented: #760356 (no subject)

From: [email-masked]
Date: Tue, 21 Aug 2018 04:25:44 +0000

Ticket URL: https://www.horde-llc.com/horde/whups/ticket/45563
------------------------------------------------------------------------------
  Ticket             | 45563
  Created By         | [email-masked]
  Summary            | *****SPAM***** [Xxx] [tickets.xsede.org #93530]
                     | {Disarmed} Ticket Commented: #760356 (no subject)
  Queue              | Incoming Info Email
  Type               | Inquiry
  State              | Unconfirmed
  Priority           | 1. Low
  Owners             |
------------------------------------------------------------------------------

[email-masked] (2018-08-21 04:25) wrote:

Received message:

Mon Aug 20 18:19:52 2018: Request 93530 was acted upon.
  Transaction: Ticket created by [email-masked]
        Queue: 0-Help
      Subject: {Disarmed} Ticket Commented: #760356 [Xxx] (no subject)
        Owner: Nobody
   Requestors: [email-masked]
       Status: new
  Ticket <URL: https://tickets.xsede.org/Ticket/Display.html?id=93530 >

Reply above this line to add a comment

[email-masked] commented on ticket #760356
------------------------------------------

Mon Aug 20 18:07:19 2018: Request 93508 was acted upon.
  Transaction: Ticket created by [email-masked]
        Queue: 0-Help
      Subject: {Disarmed} Ticket Commented: #760356 [Xxx] (no subject)
        Owner: Nobody
   Requestors: [email-masked]
       Status: new
  Ticket &amp;amp;lt;URL:  
https://tickets.xsede.org/Ticket/Display.html?id=93508 &amp;amp;gt;

______________________________________
[email-masked]
[email-masked]

ADD A COMMENT:
--------------
https://icann.samanage.com/incidents/28524936-xxx-no-subject?post_comment=true

==============================================
RECENT ACTIVITY

[email-masked] commented on this incident on Aug 20, 2018 - 11:12pm
-------------------------------------------------------------------

Mon Aug 20 18:01:59 2018: Request 93500 was acted upon.
  Transaction: Ticket created by [email-masked]
        Queue: 0-Help
      Subject: {Disarmed} Ticket Commented: #760356 [Xxx] (no subject)
        Owner: Nobody
   Requestors: [email-masked]
       Status: new
  Ticket &amp;lt;URL:  
https://tickets.xsede.org/Ticket/Display.html?id=93500 &amp;gt;

[email-masked] commented on this incident on Aug 20, 2018 - 11:07pm
-------------------------------------------------------------------

Mon Aug 20 18:00:53 2018: Request 93493 was acted upon.
  Transaction: Ticket created by [email-masked]
        Queue: 0-Help
      Subject: {Disarmed} Ticket Commented: #760356 [Xxx] (no subject)
        Owner: Nobody
   Requestors: [email-masked]
       Status: new
  Ticket &amp;lt;URL:  
https://tickets.xsede.org/Ticket/Display.html?id=93493 &amp;gt;

[email-masked] commented on this incident on Aug 20, 2018 - 11:01pm
-------------------------------------------------------------------

Mon Aug 20 18:01:16 2018: Request 93483 was acted upon.
  Transaction: Correspondence added by [email-masked]
        Queue: 0-Help
      Subject: Re: [Xxx] [tickets.xsede.org #93483] {Disarmed} Ticket  
Commented: #760356 (no subject) [1233]
        Owner: Nobody
   Requestors: [email-masked]
       Status: open
  Ticket URL: https://portal.xsede.org/group/xup/tickets/-/tickets/93483

Thanks for contacting us!  We are very prompt in replying to inquiries and
will get in touch with you as soon as possible!  If you need immediate
assistance, feel free to call us at (866) 988-2638 or (540) 726-2317.

  Sincerely,

  The GigaBeam Networks Team

==============================================
[email-masked] created this incident on Aug 20, 2018 -  5:47pm
[Xxx] (no subject)

==============================================
ATTRIBUTES

Service requester: [email-masked]
Received at: Aug 20, 2018 -  5:47pm
Assigned to: IT - DNS Engineering
Category: DNS Engineering
Subcategory: NOC
Priority: Medium
Via: Email

______________________________________
ICANN ITSM by Samanage

-- 
Xxx mailing list
[email-masked]
http://cccampromotions.com/mailman/listinfo/xxx_cccampromotions.com

-- 
Xxx mailing list
[email-masked]
http://cccampromotions.com/mailman/listinfo/xxx_cccampromotions.com

---

From: [email-masked]
Date: Tue, 21 Aug 2018 09:31:56 +0000

[email-masked] (2018-08-21 09:31) wrote:

Received message:

Dear [email-masked]

New support ticket #56647 has been created from your email.

Please make sure that you provided us a detailed description of the  
problem and have uploaded debug information as shown here:  
https://flussonic.com/doc/troubleshooting
We need this information to find a solution for the issue and give you  
answer in short time.

You can add more comments using: https://manage.erlyvideo.org/tickets/56647
This is an automatic reply, please do not reply to this email.

Best regards, Flussonic Team

---

From: [email-masked]
Date: Tue, 21 Aug 2018 09:33:19 +0000

[email-masked] (2018-08-21 09:33) wrote:

Received message:

Dear [email-masked]

New support ticket #56648 has been created from your email.

You can add more comments using: https://manage.erlyvideo.org/tickets/56648
This is an automatic reply, please do not reply to this email.

---

From: [email-masked]
Date: Tue, 21 Aug 2018 09:34:12 +0000

[email-masked] (2018-08-21 09:34) wrote:

Received message:

Dear [email-masked]

New support ticket #56649 has been created from your email.

You can add more comments using: https://manage.erlyvideo.org/tickets/56649
This is an automatic reply, please do not reply to this email.

---

From: [email-masked]
Date: Tue, 21 Aug 2018 09:35:15 +0000

[email-masked] (2018-08-21 09:35) wrote:

Received message:

Dear [email-masked]

New support ticket #56650 has been created from your email.

You can add more comments using: https://manage.erlyvideo.org/tickets/56650
This is an automatic reply, please do not reply to this email.

---

From: [email-masked]
Date: Tue, 21 Aug 2018 09:36:48 +0000

[email-masked] (2018-08-21 09:36) wrote:

Received message:

Dear [email-masked]

New support ticket #56652 has been created from your email.

You can add more comments using: https://manage.erlyvideo.org/tickets/56652
This is an automatic reply, please do not reply to this email.