Subject: [Pkg-cacti-maint] Bug#657705: [cacti/debian-sid] Update Russian debconf translations by Yuri Kozlov. (Closes: #657705)

From: Mahyuddin Susanto <[email-masked]>
Date: Sun, 29 Jan 2012 09:12:24 +0000

tag 657705 pending
thanks

Date: Sun Jan 29 16:12:06 2012 +0700
Author: Mahyuddin Susanto <[email-masked]>
Commit ID: 30f381d7c14f32b95c3180e5eb49b2e05f16a256
Commit URL: http://git.debian.org/?p=pkg-cacti/cacti.git;a=commitdiff;h=30f381d7c14f32b95c3180e5eb49b2e05f16a256
Patch URL: http://git.debian.org/?p=pkg-cacti/cacti.git;a=commitdiff_plain;h=30f381d7c14f32b95c3180e5eb49b2e05f16a256

    Update Russian debconf translations by Yuri Kozlov. (Closes: #657705)

    Signed-off-by: Mahyuddin Susanto <[email-masked]>

---

From: [email-masked] (Debian Bug Tracking System)
Date: Mon, 30 Jan 2012 21:51:12 +0000

> tag 657705 pending
Bug #657705 [cacti] cacti: [INTL:ru] Russian debconf templates translation update
Ignoring request to alter tags of bug #657705 to the same tags previously set
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
657705: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=657705
Debian Bug Tracking System
Contact [email-masked] with problems