Subject: [Pkg-cacti-maint] Processed: [bts-link] source package cacti

From: [email-masked] (Debian Bug Tracking System)
Date: Mon, 30 Jan 2012 21:36:36 +0000

Processing commands for [email-masked]:

> #
> # bts-link upstream status pull for source package cacti
> # see http://lists.debian.org/debian-devel-announce/2006/05/msg00001.html
> #
> user [email-masked]
Setting user to [email-masked] (was [email-masked]).
> # remote status report for #496439 (http://bugs.debian.org/496439)
> # Bug title: cacti: Allow font names to be given instead of font paths
> #  * http://bugs.cacti.net/view.php?id=1492
> #  * remote status changed: (?) -> resolved
> #  * remote resolution changed: (?) -> fixed
> #  * closed upstream
> tags 496439 + fixed-upstream
Bug #496439 [cacti] cacti: Allow font names to be given instead of font paths
Added tag(s) fixed-upstream.
> usertags 496439 + status-resolved resolution-fixed
Bug#496439: cacti: Allow font names to be given instead of font paths
There were no usertags set.
Usertags are now: resolution-fixed status-resolved.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
496439: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=496439
Debian Bug Tracking System
Contact [email-masked] with problems

---

From: [email-masked]
Date: Mon, 30 Jan 2012 23:42:30 -0000

#

thanks