Subject: [Pkg-cacti-maint] Bug#657609: [cacti/debian-sid] Update Indonesian debconf by Mahyuddin Susanto. Closes: #657609)

From: Mahyuddin Susanto <[email-masked]>
Date: Fri, 27 Jan 2012 14:28:33 +0000

tag 657609 pending
thanks

Date: Fri Jan 27 21:22:27 2012 +0700
Author: Mahyuddin Susanto <[email-masked]>
Commit ID: 77d79a275b20e66a4506f2426c8b3c464af1c21d
Commit URL: http://git.debian.org/?p=pkg-cacti/cacti.git;a=commitdiff;h=77d79a275b20e66a4506f2426c8b3c464af1c21d
Patch URL: http://git.debian.org/?p=pkg-cacti/cacti.git;a=commitdiff_plain;h=77d79a275b20e66a4506f2426c8b3c464af1c21d

    Update Indonesian debconf by Mahyuddin Susanto. Closes: #657609)

    Signed-off-by: Mahyuddin Susanto <[email-masked]>

---

From: [email-masked] (Debian Bug Tracking System)
Date: Fri, 27 Jan 2012 14:50:46 +0000

> tag 657609 pending
Bug #657609 [src:cacti] cacti: [INTL:id] Indonesian debconf templates translation
Added tag(s) pending.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
657609: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=657609
Debian Bug Tracking System
Contact [email-masked] with problems