Subject: [Pkg-cacti-maint] Bug#657705: [PATCH] Update Russian debconf translations by Yuri Kozlov. (Closes: #657705)

From: Mahyuddin Susanto <[email-masked]>
Date: Sun, 29 Jan 2012 16:28:27 +0700

tag 657705 pending
thanks

Date: Sun, 29 Jan 2012 16:12:06 +0700
Author: Mahyuddin Susanto <[email-masked]>
Commit URL:
http://anonscm.debian.org/gitweb/?p=pkg-cacti/cacti.git;a=commit;h=30f381d7c14f32b95c3180e5eb49b2e05f16a256
Patch URL:
http://anonscm.debian.org/gitweb/?p=pkg-cacti/cacti.git;a=commitdiff;h=30f381d7c14f32b95c3180e5eb49b2e05f16a256
Commit ID: 30f381d7c14f32b95c3180e5eb49b2e05f16a256
Subject: [PATCH] Update Russian debconf translations by Yuri Kozlov.
(Closes: #657705)

Signed-off-by: Mahyuddin Susanto <[email-masked]>
---
 debian/changelog |   20 +++++++++++---------
 debian/po/ru.po  |   50 ++++++++++++++++++++++----------------------------
 2 files changed, 33 insertions(+), 37 deletions(-

-- 
[ Mahyuddin Susanto ] - http://udienz.web.id
GPG: 4096R/90B36C5B
Debian Maintainer & Ubuntu Developer

---

From: [email-masked] (Debian Bug Tracking System)
Date: Sun, 29 Jan 2012 09:33:07 +0000

> tag 657705 pending
Bug #657705 [cacti] cacti: [INTL:ru] Russian debconf templates translation update
Added tag(s) pending.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
657705: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=657705
Debian Bug Tracking System
Contact [email-masked] with problems