Subject: [Pkg-cacti-maint] (no subject)

From: "Vaughn, Victoria A." <[email-masked]>
Date: Mon, 9 Mar 2015 23:26:26 +0000

WE CAN GET YOU CASH TODAY!

We've helped countless of individuals, families and businesses world wide deal with their financial needs by providing them with great rates on a loan without collateral. To speak with a customer service agent today or get a loan today, email us at [email-masked]

---

From: "Murray Jillian (WIRRAL UNIVERSITY TEACHING HOSPITAL NHS FOUNDATION TRUST)" <[email-masked]>
Date: Wed, 29 Apr 2015 08:20:55 +0100

________________________________________
From: Murray Jillian (WIRRAL UNIVERSITY TEACHING HOSPITAL NHS FOUNDATION TRUST)
Sent: 29 April 2015 03:23
To: Murray Jillian (WIRRAL UNIVERSITY TEACHING HOSPITAL NHS FOUNDATION TRUST)
Subject:

1.5 cad to you Contact: [email-masked] for details.

********************************************************************************************************************

This message may contain confidential information. If you are not the intended recipient please inform the
sender that you have received the message in error before deleting it.
Please do not disclose, copy or distribute information in this e-mail or take any action in reliance on its contents:
to do so is strictly prohibited and may be unlawful.

Thank you for your co-operation.

NHSmail is the secure email and directory service available for all NHS staff in England and Scotland
NHSmail is approved for exchanging patient data and other sensitive information with NHSmail and GSi recipients
NHSmail provides an email address for your career in the NHS and can be accessed anywhere

********************************************************************************************************************

---

From: "Devon Financial Partners" <[email-masked]>
Date: Thu, 15 Oct 2015 22:11:19 -0800

Erschwingliche Ratenkredite.
Garantierte feste Vergütungen.
Haben Sie einen Investor brauchen?
Haben Sie geschäftliche oder persönliche Darlehen benötigen?
Wir geben Darlehen an jeden einzelnen und Unternehmen bei 3% Zinsen jährlich. Für weitere Informationen, kontaktieren Sie uns per E-Mail: [email-masked]
 HINWEIS: Leiten Sie Ihre Antwort nur an diese E-Mail: [email-masked]
 Vielen Dank für Ihre Zeit.
...........
Affordable installment loans.
Guaranteed fixed payments.
Do you need an investor?
Do you need business or personal loans?
We give out loan to any individual and company at 3% interest rate yearly. For more information,  Contact us via Email: [email-masked] 
 NOTE: Forward your response only to this Email: [email-masked]
 Thanks you for your time.

---

From: [email-masked]
Date: Fri, 01 Apr 2016 20:28:43 +0300

Wenn Sie ein Geschäftskredit für Ihr Unternehmen oder Kapital für die Geschäfts-gründung benötigen, 
sind Sie bei uns an der richtigen Adresse.
- Effektive Jahreszinsen: 2% 
- Nettodarlehensbeträge: 10.000 bis 20,000,000.000 Euro
- Laufzeit: 12 bis 300 Monate
- Billigungszeit: 3 Tage
Kontakt E-mail: [email-masked]