Subject: [Pkg-cacti-maint] [bts-link] source package cacti

From: [email-masked]
Date: Thu, 29 Nov 2012 16:44:04 -0000

#
# bts-link upstream status pull for source package cacti
# see http://lists.debian.org/debian-devel-announce/2006/05/msg00001.html
#

user [email-masked]

# remote status report for #694159 (http://bugs.debian.org/694159)
# Bug title: cacti: poller reports php strict standards errors when using ping to check if device is up
#  * http://bugs.cacti.net/view.php?id=2261
#  * remote status changed: (?) -> resolved
#  * remote resolution changed: (?) -> fixed
#  * closed upstream
tags 694159 + fixed-upstream
usertags 694159 + status-resolved resolution-fixed

thanks

---

From: [email-masked] (Debian Bug Tracking System)
Date: Thu, 29 Nov 2012 16:45:23 +0000

> user [email-masked]
Setting user to [email-masked] (was [email-masked]).
> tags 694159 + fixed-upstream
Bug #694159 [cacti] cacti: poller reports php strict standards errors when using ping to check if device is up
Added tag(s) fixed-upstream.
> usertags 694159 + status-resolved resolution-fixed
There were no usertags set.
Usertags are now: resolution-fixed status-resolved.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
694159: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=694159
Debian Bug Tracking System
Contact [email-masked] with problems