Subject: [Pkg-cacti-maint] Bug#681558: Release exception

From: Paul Gevers <[email-masked]>
Date: Tue, 21 Aug 2012 22:56:38 +0200

block 681558 by 683684
thanks

I have requested a release exception to fix this bug on August 2, 2012.

As I have not received any response yet, I will prepare an upload to
experimental to fix this bug in the proposed way.

Paul

---

From: [email-masked] (Debian Bug Tracking System)
Date: Tue, 21 Aug 2012 21:00:14 +0000

> block 681558 by 683684
Bug #681558 [cacti] cacti: (some) plugins don't work due to failure to localize include functions
681558 was not blocked by any bugs.
681558 was not blocking any bugs.
Added blocking bug(s) of 681558: 683684
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
681558: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=681558
Debian Bug Tracking System
Contact [email-masked] with problems