It seems that Ubuntu precise has no this problem.<br>Maybe we can find different these 2 version.<br><div class="gmail_extra"><br><br><div class="gmail_quote">On Mon, Dec 3, 2012 at 9:49 AM, Andres Cimmarusti <span dir="ltr"><<a href="mailto:acimmarusti@gmail.com" target="_blank">acimmarusti@gmail.com</a>></span> wrote:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">fixed 668109 gst-plugins-base1.0/1.0.3-1<br>
tags 668109 + fixed-upstream<br>
thanks<br>
<br>
The upstream developers of gstreamer have decided to close the bug<br>
report because several people reported the problem is gone in version<br>
1.0 of gstreamer (see<br>
<a href="https://bugzilla.gnome.org/show_bug.cgi?id=680252" target="_blank">https://bugzilla.gnome.org/show_bug.cgi?id=680252</a>). Furthermore, they<br>
were never able to pin point the cause, so NO patch is available.<br>
<br>
Unfortunately Debian wheezy still doesn't have gstreamer1.0. Can we<br>
expect an update this late in the freeze?<br>
<br>
This bug affects lots of software (rhythmbox, quodlibet, totem, etc),<br>
across several desktop environments. Please consider updating to 1.0.x<br>
in wheezy<br>
<br>
thanks<br>
<span class="HOEnZb"><font color="#888888"><br>
Andres<br>
</font></span></blockquote></div><br><br clear="all"><br>-- <br>YunQiang Su <br>
</div>