[pkg-wine-party] Bug#715545: Bug#715545: Bug#715545: wine-bin multiarch installation

Sean Rütschi sean.ruetschi at 5e4n.ch
Fri Jul 19 23:30:26 UTC 2013

Sorry for the long wait, I reinstalled my system in the meantime and it
works without a problem now.

Seems my upgrade from Squeeze not everything worked as smoothly as I had

In any case the problem is solved now and it was not wines fault. Sorry
for the inconvenience caused!

Freundliche Grüsse / Kind regards,
Sean Rütschi

On 2013-07-11, Michael Gilbert wrote:
> > When I run that command, I get a rather big list of programs that I'd
> > prefer not to delete. Practically my entire installation including the
> > kernel gets shot. Obviously that isn't quite what I'm aiming to do...
> You didn't include any reportbug info in your original message, but if
> I had to guess, you have only partially upgraded from squeeze.  You
> should get all of your packages fully in sync with wheezy, before
> attempting multiarch.
> Best wishes,
> Mike

More information about the pkg-wine-party mailing list