[Pkg-firebird-general] firebird-s32-server_1.0.3-1_i386.deb initscript

raseesink@hotpop.com raseesink@hotpop.com
Sat, 19 Jun 2004 13:33:49 -0400

Original Message:
From: Yves Glodt yg@mind=2Elu
Date: Sat, 19 Jun 2004 10:52:27 +0200
To: pkg-firebird-general@lists=2Ealioth=2Edebian=2Eorg
Subject: [Pkg-firebird-general] firebird-s32-server_1=2E0=2E3-1_i386=2Edeb=



>firebird-s32-server_1=2E0=2E3-1_i386=2Edeb contains the /etc/init=2Ed/fir=
>script, but doesn't install it=2E
>I also tried to "dpkg --force-overwrite -i" it but I still don't have=20
>the script=2E

>Does anybody see the same ? (unstable here)

I am in a what limited computing enviroment until sunday, so I could only
try on sarge=2E

I tried upgrading from firebird-s64 to firebird-s32 and purging and
reinstalling, but I always seem to have a /etc/init=2Ed/firebird script=2E=
can't reproduce it yet=2E

Did you download the debs from the normal archive? What other firebird
related packages do you have installed?

Remco Seesink=2E

mail2web - Check your email from the web at
http://mail2web=2Ecom/ =2E